nic nie DZIALA

Rozwiązane problemy z błędami - tematy są swoistą encyklopedią rozwiązania problemów rodem z pomysłów McGyvera

Re: nic nie DZIALA

Post IP: rejestrowane!

ciekawe że w awaryjnym masz lagi ja mam dużo słabszy komp i działają mi gry płynnie
ale jak w awaryjnym poszedł to w Twoim kompie coś blokuje może po kolei wyłączaj procesy i może uda Ci się coś znaleźć.
Ale nawet logo the company ci się nie pokazuje ??
I am True Vault Hunter !
User avatar
roki76 Poland (pl) Male
Legenda
 
Posts: 4441
Joined: 30 May 2010, 13:18
Last Visit: 04 Aug 2019, 06:58
Online: 134d 3h 1m 53s
Location: Pszów
Lamps demolished: 0 (+0)
Reputation point: 1166
Kapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan Bomba

Re: nic nie DZIALA

Post IP: rejestrowane!

logo the company mi sie pozakzuje i petem bam - error
User avatar
apis Poland (pl) Male
User level 0
 
Posts: 16
Joined: 10 Jul 2010, 10:59
Last Visit: 19 Sep 2010, 15:52
Online: 13h 49m 55s
Lamps demolished: 0 (+0)
Reputation point: 0

Re: nic nie DZIALA

Post IP: rejestrowane!

A jaką masz rozdzielczość monitora ?
Może uruchamiasz exeki w trybie rozszerzonego pulpitu ?
Jeśli to nie pomoże to odinstaluj comodo dalej go podejrzewam ;-)
I am True Vault Hunter !
User avatar
roki76 Poland (pl) Male
Legenda
 
Posts: 4441
Joined: 30 May 2010, 13:18
Last Visit: 04 Aug 2019, 06:58
Online: 134d 3h 1m 53s
Location: Pszów
Lamps demolished: 0 (+0)
Reputation point: 1166
Kapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan Bomba

Re: nic nie DZIALA

Post IP: rejestrowane!

miales 101% racji :-)
comodo byl przyczyna

wielki dzieki - wszystko pieknie dziala
User avatar
apis Poland (pl) Male
User level 0
 
Posts: 16
Joined: 10 Jul 2010, 10:59
Last Visit: 19 Sep 2010, 15:52
Online: 13h 49m 55s
Lamps demolished: 0 (+0)
Reputation point: 0

Re: nic nie DZIALA

Post IP: rejestrowane!

Miłej zabawy życzę :-)
I am True Vault Hunter !
User avatar
roki76 Poland (pl) Male
Legenda
 
Posts: 4441
Joined: 30 May 2010, 13:18
Last Visit: 04 Aug 2019, 06:58
Online: 134d 3h 1m 53s
Location: Pszów
Lamps demolished: 0 (+0)
Reputation point: 1166
Kapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan Bomba

Re: nic nie DZIALA

Post IP: rejestrowane!

Dziwne, bo u mnie przy wyłączonym Defense+ EXEki chodzą normalnie, w wersji 4 jak i najnowszej becie 5.
Swoją drogą wartało by to zgłosić na forach COMODO: https://forums.comodo.com/av-false-posi ... ng-b154.0/
Amiga trwa i trwa mać!
User avatar
Shoonay Poland (pl) Male
Chadziaj leśny
 
Posts: 6447
Joined: 13 Jun 2010, 15:55
Last Visit: 02 Apr 2015, 16:20
Online: 139d 20h 31m 34s
Location: Czorny Ślunsk
Lamps demolished: 0 (+0)
Reputation point: 699
ConsigliereConsigliereConsigliereConsigliereConsigliereConsigliereConsigliere

Re: nic nie DZIALA

Post IP: rejestrowane!

Też mi się wydało dziwne że po wyłączeniu d+ dalej nie chciały działać ale na różnych kompach różnie działa jak wczytuję sie na różych forach w tym i comodo a z drugiej strony d+ jest jeszcze niedopracowany może to poprawią w v5.Oby.... ;)
I am True Vault Hunter !
User avatar
roki76 Poland (pl) Male
Legenda
 
Posts: 4441
Joined: 30 May 2010, 13:18
Last Visit: 04 Aug 2019, 06:58
Online: 134d 3h 1m 53s
Location: Pszów
Lamps demolished: 0 (+0)
Reputation point: 1166
Kapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan BombaKapitan Bomba

Re: nic nie DZIALA

Post IP: rejestrowane!

apis wrote:usuniecie configow nie pomoglo - przydalby sie jakis testowy exec:)


Ciekawe. Umiałby ktoś zrobić jakiś mini programik do sprawdzania włączonych procesów? I informowania użytkownika na podstawie znanych już przez nas problemów, o tym czy EXEki pójdą z uruchomionymi programami.
EVERY LIFE HAS A STORY...EVERY STORY HAS AN ENDING...
User avatar
Sebiu Poland (pl) Male
User level 2
 
Posts: 138
Joined: 07 Aug 2010, 22:45
Last Visit: 16 May 2018, 12:51
Online: 8d 31m 37s
Location: Łódź, Zduńska Wola
Lamps demolished: 0 (+0)
Reputation point: 0

Previous

Return to Błędy

Who is online

Users browsing this forum: No registered users and 0 guests